1. Multiplizieren (PRODUKT)

  • Schreiben Sie die Formel D2 um das Total zu erhalten.
  • Berechnen Sie die Summen in B7 bis D7.

2. Multiplizieren / Dividieren (Teilen)

  • Berechnen Sie den Rabatt in CHF.
  • Wie lautet die Formel in F2?
Wie lautet die Formel in F2?

3. Mit Prozenten rechnen

Die gleiche Übung können Sie lösen, indem Sie nach der Zahl ein Prozent Zeichen eingeben. In diesem Fall rechnen Sie den Totalpreis * Ermässigung in Prozent.

  • Nachdem Sie den Rabatt in CHF berechnet haben, können Sie die Nettopreise berechnen.
  • Speichern Sie die Excel Datei als “Excel2-Formeln“.
Wie lautet die Formel in F2?
Wie lautet die Formen in G2?

4. Rechnen mit absolutem Bezug ($..$..)

Sie können das Beispiel bei 3. lösen, indem Sie im der Zelle E2 mit einer Variablen (15%) rechnen. Wird der Rabatt geändert, müssen Sie diesen nur einmal anpassen. Berechnen Sie den Rabatt und den Nettopreis.

Der Wert bei Prozent muss in der Berechnung fixiert werden (absoluter Bezug). Das geschieht mit dem $ Zeichen. In diesem Beispiel sieht die Berechnung in F2 so aus: =D2*$E$2. Beim Kopieren der Formel wird der Bezug in E2 nicht verändert. Sie können in E2 eine andere Zahl eingeben und der Rabatt und Nettopreis werden geändert.

  • In der nächsten Übung verwenden Sie den absoluten Bezug um die geleistete Überzeit zu berechnen. Dabei verwenden Sie den Sollwert als absoluten Bezug.
Wie lautet die Formel in I2?
  • Ändern Sie den Sollwert von 40 auf 42. Was stellen Sie fest?

5. Zeitberechnungen

Bei diesem Beispiel werden Stunden und Minuten zusammengezählt.

  • Markieren Sie den Bereich von B2 bis F8.
  • Wählen Sie über die rechte Maustaste im Kontextmenü ZELLEN FORMATIEREN zuerst UHRZEIT und dann BENUTZERDEFINIERT.
  • Geben Sie das Format: [h]:mm ein.
  • Bestätigen Sie mit OK.
  • Berechnen Sie Summe der Arbeitszeiten pro Arbeiter und Arbeitsprozess.

6. Balkendiagramm

  • Erstellen Sie ein Diagramm, das den Arbeitsanteil jedes einzelnen Arbeiters zeigt.
  • Markieren Sie dazu den Bereich von A1 bis F8.
  • Wählen Sie beim Register auf EINFÜGEN die Auswahl Empfohlene Diagramme.
  • Klicken Sie auf die Registerkarte Alle Diagramme.
  • Wählen Sie das erste Säulendiagramm und klicken Sie auf OK.

7. Repetition

  • Addieren Sie 10 mit 15 und 20
  • Führen Sie die gleiche Berechnung mit der Funktion SUMME durch
  • Subtrahieren Sie von 45 die Zahlen 15 und 10
  • Multiplizieren Sie 20 mit 5 und 2
  • Führen Sie die gleiche Berechnung mit der Funktion PRODUKT durch
  • Teilen Sie 200 mit 2 und 5
  • Berechnen Sie 8 Prozent von 200
  • Ermitteln Sie den Durchschnitt =MITTELWERT(A8:C8) der Zahlen 100, 50, und 20
Formeln können ___ kopiert werden
Beim Kopieren einer Formel mit absolutem Bezug wird ...
Das korrekte Format für die Zeitberechnung ist:
Nach oben scrollen