1. Prozent

Bei einem PKW mit einem Neuwert von CHF 24’000 im Jahr 2017 können bei der Steuer pro Jahr 40% abgezogen werden. Wie viel ist das Auto im Jahr 2020 noch wert?

Berechnung:

  • 2017 ist das Auto CHF 24’000 wert
  • 2018 ist das Auto 40% weniger wert als im Jahr 2017
  • 2019 ist das Auto 40% weniger wert als im Jahr 2018
  • 2020 ist das Auto 40% weniger wert als im Jahr 2019
JahrWert in CHFAbzug in %Abzug in CHF
2017 24000.00 40% 
2018   
2019   
2020   
Rechnen mit absolutem Bezug
Wie lautet die Formel in D2?
  • Die Formel in B3 ist =B2-D2
  • Der neue Wert in B3 ist der Wert des Vorjahres minus des Abzuges in D2.
  • Speichern Sie die Datei mit dem Namen “Excel3-Funktionen“.
Wie liesse sich die Aufgabe einfacher lösen?

2. Multiplizieren (PRODUKT)

  • Schreiben Sie die Formel D2 um das Total zu erhalten.
  • Berechnen Sie die SUMME in D7.
  • Wenden Sie bei den Geldbeträgen das Buchhaltungsformat an.
ArtikelPreis / kgMengeTotal
Kiwi8.506=PRODUKT(
Orangen4.308 =PRODUKT(
Bananen3.203 =PRODUKT(
Aprikosen5.605 =PRODUKT(
Pflaumen4.804 =PRODUKT(
Gesamt
PRODUKT und SUMME

3. Multiplizieren / Teilen

  • Berechnen Sie den Erlös aus dem Ankaufs- und Verkaufspreis.
  • Schreiben Sie die Formel D2 um den Verkaufserlös zu erhalten.
ArtikelAKVKErlösGewinn-
faktor
Velo1545  
Rasenmäher3085  
Gartentisch2075  
Sitzbank4065  
Gartenstuhl 4er Set2545  
Elektrogrill3550  
Ventilator1030  
Gesamt 
  • Vergleichen Sie den Erlös mit dem AK.
Mit welcher Formel berechnen Sie den Gewinnfaktor in E2?

4. Zeit in hh:mm:ss

Die Teilnehmer eines Laufes erreichen das Ziel mit folgenden Zeiten:

  • Tragen Sie die Zeiten wie folgt ein: 1:26:19.
  • Ermitteln Sie die ersten 3 Ränge mit FILTER > SORTIEREN.
LäuferZeit
Wannenmacher01:26:19
Hunziker01:24:02
Gübeli01:25:12
Hinz01:26:53
Weder01:25:36
Bachmann01:24:23
Rangliste mit Zeiten in hh:mm:ss

5. Funktionen

Mit Funktionen werden Berechnungen vereinfacht. Eine Addition ohne eine Funktion wäre z.B. =A1+A2+A3. Mit der Funktion SUMME lässt sich die Berechnung einfacher darstellen: =SUMME(A1:A3)

Um bei der nächsten Übung die Durchschnittszeiten zu berechnen, könnten Sie in B8 die Formel =SUMME(B2:B7)/6 anwenden. Einfacher geht es aber mit der Funktion =MITTTELWERT(B2:B7).

5.1 Durchschnitt mit MITTELWERT

LäuferZeit
Wannenmacher01:26:19
Hunziker01:24:02
Gübeli01:25:12
Hinz01:26:53
Weder01:25:36
Bachmann01:24:23
Durchschnittszeit

5.2 Bedingung mit WENN

Wenn eine Bedingung erfüllt ist, soll eine Aussage gemacht werden.

LäuferZeitNeue Bestzeit
Wannenmacher01:26:19Keine Bestzeit
Hunziker01:24:02Bestzeit
Gübeli01:25:12Keine Bestzeit
Hinz01:26:53Keine Bestzeit
Weder01:25:36Keine Bestzeit
Bachmann01:24:23Bestzeit
Durchschnittszeit 
Bisherige Bestzeit01:24:25 
Bestzeit ermitteln mit WENN

Formel in C2: =WENN(B2<$B$10; “Bestzeit”;”Keine Bestzeit”)

  • Erstellen Sie ein weiteres Beispiel mit der WENN Funktion.
WochentagTemperaturHitzefrei: Ja / Nein
Mo37.5
Di39.0
Mi38.0
Do36.5
Fr38.5
Hitzefreier Tag ermitteln mit WENN
Wie lautet die Formel, wenn bei über 38 Grad Celsius ein freier Schultag ist?
Was müssen Sie in der Formel ändern, dass schon bei 38 Grad Celsius Hitzefrei ist?

6. Reiseplanung / Recherche

  • Sie planen eine Reise nach Rom und Neapel für 2 Personen.
  • Sie verfügen Sie über ein Budget von CHF 560.00 pro Person.
  • Geben Sie die Zug- resp. Flugzeiten an.
  • Wie viel Zeit verbringen Sie im Zug und im Flugzeug?
  • Wieviel liegen Sie unter oder über dem Budget? Was bleibt übrig?
VonBisReisezielReiseartReisezeitUnterkunftPreis
17.xx.20xx17.xx.20xxRomFlug00:00  00.00
17.xx.20xx19.xx.20xxRom  Hotel 00.00
18.xx.20xx18.xx.20xxRomStadtrundfahrt   00.00
 19.xx.20xx19.xx.20xx NeapelZug 00:00  00.00
 19.xx.20xx 21.xx.20xx Neapel   Hotel 00.00
 21.xx.20xx 21.xx.20xx RomZug00:00  00.00
 21.xx.20xx 21.xx.20xx Zürich Flug00:00  00.00
 Total    00:00  00.00
Wie kann von einem WERT 40 Prozent abgezogen werden?
Wie stellen Sie in einer =WENN Formel grösser / gleich dar?
Ist die Berechnung WERT mal 40% gleichbedeutend wie WERT mal 0.4?
Nach oben scrollen