1. Prozent

Bei einem PKW mit einem Neuwert von CHF 24’000 im Jahr 2017 können bei der Steuer pro Jahr 40% abgezogen werden. Wie viel ist das Auto im Jahr 2020 noch wert?

Berechnung:

  • 2017 ist das Auto CHF 24’000 wert
  • 2018 ist das Auto 40% weniger wert als im Jahr 2017
  • 2019 ist das Auto 40% weniger wert als im Jahr 2018
  • 2020 ist das Auto 40% weniger wert als im Jahr 2019
  • Die Formel in B3 ist =B2-D2
  • Der neue Wert in B3 ist der Wert des Vorjahres minus des Abzuges in D2.
  • Speichern Sie die Datei mit dem Namen „Excel3-Funktionen„.

2. Multiplizieren (PRODUKT)

  • Schreiben Sie die Formel D2 um das Total zu erhalten.
  • Berechnen Sie die SUMME in D7.
  • Wenden Sie bei den Geldbeträgen das Buchhaltungsformat an.

3. Subtrahieren / Teilen

  • Berechnen Sie den Erlös aus dem Ankaufs- und Verkaufspreis.
  • Schreiben Sie die Formel D2 um den Verkaufserlös zu erhalten.
  • Vergleichen Sie den Erlös mit dem AK.

4. Zeit in hh:mm:ss

Die Teilnehmer eines Laufes erreichen das Ziel mit folgenden Zeiten:

  • Tragen Sie die Zeiten wie folgt ein: 1:26:19.
  • Ermitteln Sie die ersten 3 Ränge mit FILTER > SORTIEREN.

5. Funktionen

Mit Funktionen werden Berechnungen vereinfacht. Eine Addition ohne eine Funktion wäre z.B. =A1+A2+A3. Mit der Funktion SUMME lässt sich die Berechnung einfacher darstellen: =SUMME(A1:A3)

5.1 Durchschnitt mit MITTELWERT

Um bei der nächsten Übung die Durchschnittszeiten zu berechnen, könnten Sie in B8 die Formel =SUMME(B2:B7)/6 anwenden. Einfacher geht es aber mit der Funktion =MITTTELWERT(B2:B7).

5.2 Bedingung mit WENN

Wenn eine Bedingung erfüllt ist, soll eine Aussage gemacht werden.

  • Erstellen Sie eine weitere Spalte mir der Überschrift „Neue Bestzeit“.
  • Bei C2 geben Sie diese Formel ein: =WENN(B2<$B$10; „Bestzeit“;“Keine Bestzeit“)
  • Erstellen Sie ein weiteres Beispiel mit der WENN Funktion.

An den folgende Wochentage wurden diese Temperaturen gemessen (°Celsius):

Montag 37.5 / Dienstag 39.0 / Mittwoch 38.0 / Donnerstag 36.5 / Freitag 38.5

Bei einer Temperatur grösser/gleich 38.0 °C soll die Anzeige Hitzefrei „Ja“ angezeigt werden.
Bei Temperaturen unter 38.0 °C soll bei der Spalte Hitzefrei „Nein“ stehen:

6. Reiseplanung / Recherche

  • Sie planen eine Reise nach Rom und Neapel für 2 Personen.
  • Sie verfügen Sie über ein Budget von CHF 560.00 pro Person.
  • Geben Sie die Zug- resp. Flugzeiten an.
  • Wie viel Zeit verbringen Sie im Zug und im Flugzeug?
Nach oben scrollen